Jelenlegi hely

Hírek

2018-12-14 16:37

A Kormányzati Eseménykezelő Központ riasztást ad ki a PHP (Hypertext Preprocessor) 5.6 és 7.0 verziók támogatásának megszűnése kapcsán, azok széleskörű elterjedtsége miatt.

A PHP 5 legutolsó változata, a PHP 5.6 kibővített támogatást kap, amely 2018. december 31-ig tart.

2018-12-14 13:50

A Kormányzati Eseménykezelő Központ riasztást ad ki a Microsoft és az Adobe szoftvereit érintő kritikus kockázati besorolású sérülékenységek kapcsán, azok súlyossága, kihasználhatósága és a szoftverek széleskörű elterjedtsége miatt.

A Microsoft kiadta a 2018. december havi biztonsági frissítéseit. Az újonnan elérhető frissítések több Microsoft szoftverben javítanak kritikus biztonsági hibákat, amelyek jellemzően távoli kódfuttatást, jogosultság-kiterjesztést, biztonsági előírás megkerülést, memória korrupciót, valamint jogosulatlan információszerzést tesznek lehetővé.

2018-12-12 09:05

A Kormányzati Eseménykezelő Központ tájékoztatót ad ki a JBOSS alkalmazásszerver-t érintő, régóta fennálló sérülékenység aktív kihasználásával kapcsolatban.

A támadók kifejezetten RCE (távoli kódfuttás) sérülékenységben érintett Linux/Apache JBOSS alkalmazásszerverek biztonsági réseinek kihasználásával, nyílt forrásból beszerezhető eszközökkel kísérlik meg a szerverek kompromittálását.

2018-12-10 08:55

Megjelent az NKI sajtószemle 49. heti száma, mely a mellékletben olvasható.

2018-12-07 08:31

A Kormányzati Eseménykezelő Központ tájékoztatót ad ki az Adobe Flash Player-t érintő kritikus kockázati besorolású sérülékenység (CVE-2018-15982) miatt.

A biztonsági rés felhasználásával a támadó potenciálisan tetszőleges kódot futtathat és emelt szintű jogosultságokat szerezhet a fertőzött rendszeren.

Oldalak

Feliratkozás Front page feed csatornájára